String length error

Lately i’m getting this:
“BIG Info string length exceeded”

How to prevent?

Setting sv_pure to 0 might help.

1 Like